Ошибка «Не удалось войти с помощью выбранного сервиса» при входе в аккаунт My Kaspersky в приложениях «Лаборатории Касперского»
Статья обновлена: 09 ноября 2023
ID: 16003
Проблема
При входе в аккаунт My Kaspersky может возникнуть ошибка «Не удалось войти с помощью выбранного сервиса».
Причина
Сбой на стороне внешнего провайдера аутентификации.
Решение
- Проверьте, что соединение с интернетом установлено, и повторите попытку входа.
- Если вы находитесь на территории Российской Федерации и используете вход через Google или Apple, воспользуйтесь инструкцией.
Что делать, если решение не помогло
Если ошибка повторяется, обратитесь в техническую поддержку «Лаборатории Касперского».